question de compatibilité

Imprimer Syndication RSS 2.0

Blooo Masculin

Nouveau
Nouveau

Avatar de Blooo

Age : 63 ans

Messages : 8

Inscription :

Bonjour à tous,

sur la page de téléchargement il y a marqué
"Attention !!: ce plugin n'est compatible qu'avec la version 4.5.x de guppy"

mais il est aussi compatible avec les versions supérieures ou pas?
j'ai la dernière version et je voulais savoir avant de l'installer,


merci de vos réponses

Aller en haut de page Aller en bas de page

Réponses

jchouix

Administrateur

Avatar de jchouix

Messages : 1370

Inscription :

bonsoir Blooo,
Citation
"Attention !!: ce plugin n'est compatible qu'avec la version 4.5.x de guppy"

Cela signifie que cette version du plugin n'est pas compatible avec la version 4.6.x de guppy.
Si tu as guppy 4.6.x, installe la version qui est compatible (téléchargement ici).
A+

Aller en haut de page Aller en bas de page