Version haut débit de: Forum du site Lebrikabrak
Aide - Rechercher - Membres

getfilehtml est il compatible avec guppy 4 6 11 ?

didierdidier (16 Décembre 2009, 12:06)
bonjour
adm redacteur getfilehtml est il compatible avec guppy 4 6 11 ?

merci
didier
jchouix (16 Décembre 2009, 14:53)
bonjour,
Citation
adm redacteurgetfilehtml est il compatible avec guppy 4 6 11 ?
vu que tu es dans le partie concernant le plugin getfilehtml, tu veux sans doute savoir si le plugin getfilehtml est compatible avec guppy 4.6.11.
Alors la réponse est oui puisque le fonctionnement des plugins n'est pas affecté par la version 4.6.11
A+
PS : au cas où tu te serais trompé de section, la réponse est aussi affirmative en ce qui concerne le plugin adm_redacteurs